Нет питания на топливный насос, предохранитель и реле в порядке

Chevrolet Lacetti 2004 — 2013

Выключил машину. через 5 минут уже не смог завести — бензонасос не работает. Проверил предохранитель, поменял реле на аналогичное. Не помогает. Проверил напряжение на разъеме, непосредственно под лючком бензонасоса — нету. Где искать проблему?

Вопрос понравился? Да Нет
Закрыт
Ввел экспертов в заблуждение. Оказывается, питание на разъем подается. Не учел, что при включенном зажигании, питание на насос, подается первые несколько секунд, потом пропадает(до запуска). А я замерял при включенном зажигании чуть позже. Но ситуация понятней не стала. Напряжение есть, моторчик "живой", а в сборе не работает. Погоню в сервис. Спасибо всем, кто отвечал, информация была полезной.
3 ответа

Возможно что и сигналка блокирует бензонасос. Возможно иммобилаейзер блокирует ЭБУ, возможно перечисленные причины уважаемых участников. Нужно пройтись по питающим цепям бензонасоса и его реле.

Полная версия схемы

Спасибо, буду искать.

Сигналка есть, что блокирует.

Если сигналки нет, нужно проверить сигнал от датчика каленвала. Проверьте -есть-ли искра, и есть-ли сигнал на форсунках. На одном проводе форсунок всегда присутствует плюс, а на другой, должен поступать минус, управление форсунками от ЭБУ. Проверьте есть-проходит, сигнал минусовой на форсунки. Минусовое управление поступает так-же и на реле бензонасоса, так-же от ЭБУ. Похоже, что у вас нет сигнала на бензонасос, проверьте все выше описанное, и после этого сделаем вывод.

Популярные вопросы
по ремонту Chevrolet Lacetti
Автомобильные
новости партнеров