Начала дёргаться с новым лямбда датчиком, Чери Тигго

Chery Tiggo (T11) 2006 — н.в.

Здравствуйте.Автомобиль Чери Тигго, 2,4, привод 4*4, 2008 год.

Поменял датчик на вот такой(артикул SMW250308 для Чери Тиго Т11)

Ошибка p0135 пропала, у автомобиля появилась тяга и рывки пропали.

Проверил лямбду когда купил то сопротивление на нагревателе = 3,5Ом. Все длилось ровно 3 дня, пока я вчера с дуру заправился на другой заправке и пока доехал домой получил ошибку p0130(ехал вверх под гору).

С утра автомобиль плохо завелся и пока доехал на работу то получил много ошибок р0130 и очень сильно начало автомобилем дергать.

Что делать кроме вернуться на свою заправку не знаю? Кто что подскажет?

Сопротивление еще не мерил после такой ошибки. Вечером будет результат.

Вопрос понравился? Да 1 Нет
Подписаться Ответить
Комментировать
Комментарий
Похожие вопросы:
7 ответов

Ну бензин то г… оказался. Не думаю что это из-за лямбды. Поменяйте заправку. Отпишите что получилось.

Комментировать
Комментарий

Ещё есть вопрос к состоянию разъёма датчика и выхлопной трубе.

Комментировать
Комментарий

Чистите разъём штекера, перед сборкой пшикните силиконом(чтоб влагу вытеснить), а проверить можно только прозвонив сопротивление самого датчика и сопротивление выше от штекера, чаще всего страдают контакты подогрева лямбды.

Комментировать
Комментарий

Посмотрите статью на эту тему. По ошибке р0135 посмотрите здесь. Надо иметь ввиду что в цепи подогревателя может находиться реле. В случае подгорания контактов подогреватель не работает и соответственно зонд тоже(низкий уровень сигнала).

Комментировать
Комментарий

Там милливольты, цифровой прибор не очень подходит, вернее совсем не подходит, нужен мотор тестер, осциллограф или как минимум стрелочный прибор. На прогретом двигателе напряжение на сигнальном проводе при 3000 об/мин изменяется от от 0.1 до 0.9. На холодном двигателе лямбда не работает.

Комментировать
Комментарий

Я в шоке, открутил сегодня новую лямбду что я на ней проехал до 10 дней — он весь в саже. V стояли на месте 0,45, график почти как прямая линия. Если дать с аккумулятора(отсоединив от разъема автомобиля) 12V на новый датчик то результат =0V если дать на старый получаю 0,23V. Странно что 3-4 дня все работало — мог так просто сгореть лямбда датчик?

Установил его включил диагностику программой. V колеблется от 0,1 до 0,64, то что я видел. График изменяется хорошо видно. Но на нем не работает нагреватель. Хочу посмотреть будет ли ошибка р0130.

Комментировать
Комментарий

Буду устанавливать другой датчик вот такой BOSCH 0258 006 537, только нигде не нашел ответа — есть ли полярность в НАГРЕВАТЕЛЕ ? Ибо есть 4 контакта: А, B, C, D. Один масса, второй сигнальной провод, два одинаковых провода то нагреватель.

Комментировать
Комментарий
Ответить
Популярные вопросы
по ремонту Chery Tiggo (T11)
Смотрите также
Новости партнеров