Нет зарядки аккумулятора

Ford Escort V 1990 — 2000

Здравствуйте! Я уже один раз спрашивал. Ответа не получил. Форд-эскорт, хетчбек, 5-ти дверный, 1.8 дизель 1993 г.в. Генератор исправен. Проверяли на СТО на стенде. Нет зарядки аккумулятора. Как найти неисправность?

Вопрос понравился? Да Нет
Закрыт
Лампа на приборке горит?
Лампа на панели горит, когда двигатель не заведён. Как заводишь двигатель, лампочка гаснет
4 ответа

Вот же-ж блин! Глянул схему, нет предохранителя. Синий провод возбуждения… Но с Ваших слов лампа в щитке гаснет… Значит на выводе 61 напряжение появляется… Значит генератор что-то вырабатывает… Начнём с начала.

Всё делаете с собранной схемой, то есть с подключенным генератором и аккумулятором. Для начала подаёте на вывод возбуждения 61 напряжение через контрольную лампу. Лампа 4 ватта. Заводите двигатель и где-то на полутора тысячах оборотов проверяете напряжение по контрольным точкам относительно минуса (корпуса) генератора. Забыл дорисовать ещё одно место замера: корпус генератора и минус аккумулятора. Думаю, что после замеров моя помощь не понадобится, сами найдёте место потери напряжения. Если что-то будет не ясно, напряжение по точкам запишите.

Понял! Завтра попробую!
Нашёл обрыв провода возбуждения, перековырял всю проводку, в салоне блок реле, там в разъёме был обрыв. Благодаря Николаевичу неисправность устранил!

Может где массы плохие, черт его знает. Сказать нечего.

Завтра в интернете будешь? Я с утра пойду смотреть и прозванивать всё. Ребята говорят, что на Форде есть реле запуска. По схеме смотрю - есть. Там есть предохранители. В общем спасибо! Завтра вечером сообщу, что нашёл или не нашёл.
Тестером смотрели? Что выдает гена. На машине.
Схема в электронном виде? Отпиши что нашел.
http://automn.ru/ford-escort/ford-10158-10.m_id-883.m_id2-889.html
При не заведенной машине показания такие же как и при заведенной машине.
Нет возбуждения на генератор! Вот что я нашёл.

Если показания одинаковы, что на заведённом, что на заглушенном двиге ген не работает… Если конечно у вас не показывает в пределах от 13,6 до 14,2.

Прежде чем пускаться в детские обиды и закрывать тему надо было ответа дождаться! Отошёл я от компьютера, и что? Сразу в слёзы… У Вас скорее всего сгорел предохранитель генератора. В блоке предохранителей, большой мощности, ампер от 60-ти. Проверьте, потом расскажете.

Извините! Понял!
Николаевич ты тут? В общем так, я поставил гену на место... Натянул ремень... Отсоединил от гены плюс и минус... Подсоединил прибор... Завел двигатель... Прибор показал 14.5в... Дал обороты... Напряжение ПАДАЕТ!....
http://automn.ru/ford-escort/ford-10158-10.m_id-883.m_id2-889.html
Нет возбуждения на генератор!
Популярные вопросы
по ремонту Ford Escort
Автомобильные
новости партнеров